Dienstag, 19. November 2019, 11:10 UTC+1

Du bist nicht angemeldet.

  • Anmelden
  • Registrieren

=[KsK]= Podracer

Forum Administrator

Beiträge: 9 630

Status: Mitglied

Position: Forum Admin

Meine Spiele: Battlefield 4
Battlefield 3
Battlefield - Bad Company 2
FarCry

Wohnort: Nordhorn

Aktivitätspunkte: 12 092

1

Donnerstag, 30. April 2015, 21:40

Kurioser Fehler: Programme einfach weg

Ich hatte das Problem ja vor meinem PC Umbau schon, das Bilder und Programme einfach weg waren, als wären sie nie auf der Platte gewesen.
Alte uralt-Platte raus, neue Platte rein, alles wieder installiert, läuft.

Bis heute.

Als ich heute den PC gestartet hatte, da war Teamspeak einfach weg.
Die Start exe auf dem Desktop war noch da, aber der Ordner auf der Platte weg.

Bei BF4 wars genau so. exe da, Installation komplett weg.
Der Pfad der beiden Programme lief laut exe auf N:Programme 8| ...ich habe aber nur C,D,E und F
Auf D war der Ordner weg, aber warum bitte zeigt der N an??? ?(

Und warum betrifft das nur TS und BF4, alles andere aber nicht?

Was bitte soll das sein? Google sagt nix dazu. :patsch:

=[KsK]= Dackula

Multi Fragger

Beiträge: 6 181

Status: Inaktives Mitglied

Wohnort: Roth

Aktivitätspunkte: 7 203

2

Sonntag, 3. Mai 2015, 14:08

Kurrios.

Aber jetzt klappt es wieder ?
Jeder Mensch hat ein zweites Gesicht

=[KsK]= Podracer

Forum Administrator

Beiträge: 9 630

Status: Mitglied

Position: Forum Admin

Meine Spiele: Battlefield 4
Battlefield 3
Battlefield - Bad Company 2
FarCry

Wohnort: Nordhorn

Aktivitätspunkte: 12 092

3

Sonntag, 3. Mai 2015, 14:15

Denke. Hab TS neu installiert und BF4 musste ich neu runterladen. :wasp:

=[KsK]= Dackula

Multi Fragger

Beiträge: 6 181

Status: Inaktives Mitglied

Wohnort: Roth

Aktivitätspunkte: 7 203

4

Sonntag, 3. Mai 2015, 14:28

Hauptsache es geht wieder.

Auch wenn es ärgerlich ist, jedenfalls sind keine wichtigen Daten verloren gegangen.
Jeder Mensch hat ein zweites Gesicht

=[KsK]= Podracer

Forum Administrator

Beiträge: 9 630

Status: Mitglied

Position: Forum Admin

Meine Spiele: Battlefield 4
Battlefield 3
Battlefield - Bad Company 2
FarCry

Wohnort: Nordhorn

Aktivitätspunkte: 12 092

5

Sonntag, 3. Mai 2015, 19:55

Ich schnall nur nicht, warum das nur diese beiden Programme betroffen hat. Alles andere ist noch da.
BF Trojaner?

=[KsK]= Dackula

Multi Fragger

Beiträge: 6 181

Status: Inaktives Mitglied

Wohnort: Roth

Aktivitätspunkte: 7 203

6

Sonntag, 3. Mai 2015, 21:45

Naja, bei Dir war das Spiel weg und mich hat PB bei BF4 immer geschmissen.

Irgendwie alles komisch.

:sende:
Jeder Mensch hat ein zweites Gesicht

=[KsK]= Podracer

Forum Administrator

Beiträge: 9 630

Status: Mitglied

Position: Forum Admin

Meine Spiele: Battlefield 4
Battlefield 3
Battlefield - Bad Company 2
FarCry

Wohnort: Nordhorn

Aktivitätspunkte: 12 092

7

Montag, 14. September 2015, 20:41

Sö, nachdem ich Michis Tip mal ausprobieren wollte, den PC direkt mit dem Kabelmodem zu verbinden, hat´s endgültig alles zerschossen.
Nix ging mehr.

Heute Fritzbox 7330 gekauft, jetzt läufts wieder.
Morgen werd ich mal Probezokken und dann muss ich die Box nochmal umtauschen in eine 7360. Die 7330 hat zu wenig Anschlüsse.

Programme waren bisher noch nicht wieder weg, aber die alte Game-SSD scheint ab und zu mal ne Macke zu haben.
Wird nicht angezeigt. Vielleicht waren deswegen die Programme weg.

Forenregeln | Impressum